6 Ausgaben testen + attraktive Prämie sichern!

6 Ausgaben auto motor und sport mit 25% Preisvorteil zum Preis von nur 17,60 € (ggf. zzgl. 1 € Zuzahlung) testen.

Dazu eine unserer zahlreichen attraktiven Prämien sichern!

Weitere Infos und Bestellung HIER!

Ergebnis 1 bis 2 von 2
  1. #1

    Standard Rexton 2,9 Diesel Automatik Bj 2003 Mercedes Problem Schaltung Tachometer

    2,9 BJ 2003 Diesel Automatik. 126.000km

    Erst schwankte die Geschwindigkeitsanzeige ab und an und der Wagen ruckelte beim Schalten (Beim Anfahren) Sobald der Tacho wieder normal anzeigte, war auch das Ruckeln beim Schalten weg. (Tacho schwankte im Stand bis über 100km angezeigt und beim Anfahren dann geruckelt und erst geschaltet, wenn er vom ersten Gang zum zweiten über 2000 Umdrehungen hatte)

    Nun ist der Tacho ganz ausgefallen und auch der Kilometerzähler und Tankanzeige. Das Automatikgetriebe schaltet nur noch bis zum dritten Gang. Offenbar ins Notprogramm umgeschaltet?
    Drehzahlmesser geht und beim Starten muss er um zu schalten erst auf 2000 Umdrehungen kommen, dann schaltet er sauber die gesamte Fahrt von 1-3 Gang.

    Sobald der Motor ausgemacht wird, wieder das Gleiche, erst Drehzahlmesser bis auf knapp über 2000 und dann schaltet er erst wieder normal. Bleibt man drunter bleibt er im ersten Gang. Geht man drüber, ruckelt er kurz schaltet dann und alles läuft normal. 1-3 und Rückwärtsgang. Kann daher nur bis maximal 70 km fahren, da ich nicht über den dritten Gang hinaus komme und er sonst zu hoch drehen würde. Das versuche ich daher erst gar nicht mehr, sondern fahre brav bis maximal 2500 Umdrehungen.

    Es leuchtet keine Anzeige auf!!

    Ist das ein Wackelkontakt oder Sensoren? Oder Tachometer? Wobei mich wundert, dass auch die Tankanzeige inzwischen ausgefallen ist.

    Der Ausfall der jeweiligen Anzeige kam nicht zusammen. Zuerst schwankte Tacho, fiel dann nach paar Wochen ganz aus, dann fiel zusammen Tankanzeige und Kilometerzähler aus.

    Sonst macht der Wagen keine Probleme, ausser dem beschriebenen.

    Als der Tacho ruckelte und die Schaltung, wurde Automatiköl und Filter ausgetauscht. Da der Tacho zu der Zeit nicht konstant schwankte, könnte ich damals der Werkstatt das Problem nur beschreiben und nicht zeigen. "Vorführeffekt" genau da lief alles brav

  2. #2

    Standard

    Moin!

    Klingt nach einem Problem im Hauptsicherungskasten. Mir war mal eine Mücke in die Hauptsicherung geflogen, da war erst mal aus die Maus.

    Hmm, wenn ich jetzt wüsste, ob ein Rexton einen Datenbus benutzt... Manchmal sind nämlich auch Nachrüst-Radios am Daten-Plus angestöpselt und bringen diesen zum Kollabieren. Alle weiteren Systeme (Automatikgetriebe, Tacho, Steuergerät) sind aber auf die Daten angewiesen, da sollte niemand mit 50 Watt oder mehr dran nuckeln.

    Ansonsten kann ich nur empfehlen, es öfters mal mit der Vorführung dieses Fehlers zu versuchen. Ferndiagnosen sind immer problematisch.


    Mit problematischem Gruß,


    VT
    "Sportlich" Auto fahren ist wie Baseball in der Fußgängerzone!

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •